respuesta

Plantea tus dudas de mecánica, pintura... y comparte tus trucos de matenimiento, montaje, "bricos" y reparación.
sentico011
Usuario novato
Usuario novato
Mensajes: 99
Registrado: Sab Jun 04, - 6:48 -

respuesta

Mensaje por sentico011 » Mar Jul 15, - 8:56 -

hola gracias por las indicaciones de la pintura pero soy de castellon me cae algo lejos,otro tema que ya les contare como acaba hoy mismo me quede tirado con la moto a 20 km de casa tuve que llamar al la grua,
sali a dar un paseo primero iva bien aunque ronroneaba un algo,se paro como si se ahogara,mire la bujía puse una nueva y no iva,le volvi a poner la usada y arranca pero se paraba al rato me harte de darle patadas incluso pego un petardazo parecían fallas con el calor que hacia preferí llamar a la grua y mirar aquí en cas el tema alguien sabe por donde debería empezar gracias por leerme

Avatar de Usuario
VespaOntigola
Rinaldo Piaggio
Rinaldo Piaggio
Mensajes: 4734
Registrado: Lun Mar 30, - 9:17 -
Ubicación: Ontígola
Contactar:

Re: respuesta

Mensaje por VespaOntigola » Mié Jul 16, - 6:51 -

Quizás algo de carburación ¿no? Si no perdió compresión (fuerza), entiendo que no se trata de nada relacionado con el pistón. Como siempre, yo probaría a ver si tiene chispa (suelta la bujía del cilindro pero con el cable puesto y dale una patada a la moto asegurándote que la bujía hace masa: debes ver un arco voltaico) y luego que el carburador esté limpio. No sé.... yo comenzaría por ahí.
Vespas: 125N-1957 con sidecar+1958, 125L-1962+1963, 125 Super-1966+1968, Sprint-1966+1967, 160GT-1975
Bultacos: Frontera 250, Alpina 250-1972
Otras: Ossa 250 Turismo-1976 / Honda (XL600, 49cc) / Ducati 49TT / Suzuki GSX600F-1988 / Guzzi 73 Cardelino-1962

sentico011
Usuario novato
Usuario novato
Mensajes: 99
Registrado: Sab Jun 04, - 6:48 -

Re: respuesta

Mensaje por sentico011 » Sab Jul 19, - 10:38 -

hola
el tema de arrancar ya encontré el fallo cambie, condesador seguía igual, comprobe con el tester en la pìpeta y salía corrientes pero niveles muy bajos sobre 115 voltios o asin los mas altos , cambie la bobina de alta y ala primera patada arranco
el asunto es que detrás de una viene otra esto e un nunca acabar ahora arranco acelero en pm y va bien, me pongo en marcha le pongo primera y va agolpes, golpes como si se fuera aparar, segunda mas de lo mismo media vuelta y para casa que puedo hacer ahora???????????

Avatar de Usuario
VespaOntigola
Rinaldo Piaggio
Rinaldo Piaggio
Mensajes: 4734
Registrado: Lun Mar 30, - 9:17 -
Ubicación: Ontígola
Contactar:

Re: respuesta

Mensaje por VespaOntigola » Lun Jul 21, - 6:44 -

Me suena todo muy raro... Tu avería actual pudiera ser por poca corriente (la verdad es que no lo sé). Lo que sí sé es que con un polímetro convencional no puedes hacer esa medida en la "pipeta". Yo volvería a poner la bobina original y ver qué ocurre.
Vespas: 125N-1957 con sidecar+1958, 125L-1962+1963, 125 Super-1966+1968, Sprint-1966+1967, 160GT-1975
Bultacos: Frontera 250, Alpina 250-1972
Otras: Ossa 250 Turismo-1976 / Honda (XL600, 49cc) / Ducati 49TT / Suzuki GSX600F-1988 / Guzzi 73 Cardelino-1962

Avatar de Usuario
enrique ramos olaya
Vespista avanzado
Vespista avanzado
Mensajes: 339
Registrado: Mar Jul 05, - 10:15 -

Re: respuesta

Mensaje por enrique ramos olaya » Jue Jul 31, - 5:12 -

pueba carburacion,chicles y limpiar bien el mismo,pudiera sre suciedad
VESPA 160 GT
Y PENSANDO EN PREPARAR OTRA

sentico011
Usuario novato
Usuario novato
Mensajes: 99
Registrado: Sab Jun 04, - 6:48 -

Re: respuesta

Mensaje por sentico011 » Vie Ago 01, - 7:33 -

hola
lo de la bobina no se como fua pero la acerté, ahora si hace días no la a arranco le cuesta un poco hasta ke baje la gasofa,pero después ala primera patada arranca,lo del limpiar carburador y chiclet ya le hice respecto ala carburación que se refieren darle mas o menos relenti con el tornillo de enriquecimiento?¿

Avatar de Usuario
VespaOntigola
Rinaldo Piaggio
Rinaldo Piaggio
Mensajes: 4734
Registrado: Lun Mar 30, - 9:17 -
Ubicación: Ontígola
Contactar:

Re: respuesta

Mensaje por VespaOntigola » Vie Ago 01, - 7:47 -

Yo suelo ajustarlo cerrando el aire a tope y desatornillando dos vueltas y media. En cuanto al ralentí, al "gusto" (yo intento tenerle lo más bajo posible... ¡manías!).
Vespas: 125N-1957 con sidecar+1958, 125L-1962+1963, 125 Super-1966+1968, Sprint-1966+1967, 160GT-1975
Bultacos: Frontera 250, Alpina 250-1972
Otras: Ossa 250 Turismo-1976 / Honda (XL600, 49cc) / Ducati 49TT / Suzuki GSX600F-1988 / Guzzi 73 Cardelino-1962

sentico011
Usuario novato
Usuario novato
Mensajes: 99
Registrado: Sab Jun 04, - 6:48 -

Re: respuesta

Mensaje por sentico011 » Sab Ago 02, - 8:15 -

cuando le doy al gas estando en punto muerto la moto acelera correctamente, es cuando me pongo en marcha le cambio a primera o como mucho 2 ya que no me atrevi a mas por si me quedo tirado por ahí se pone aronronear como si fuera apararse , de todas maneras el ruido que se escucha por dentro no me gusta nada ,igual tendre que hacerme ala idea de llevarla al mecanico ya que a lo mejor el tema ya es demasiado complicado par mi ya que supongo que ha que tener herrrmientas especiales par desmontar el motor

Avatar de Usuario
VespaOntigola
Rinaldo Piaggio
Rinaldo Piaggio
Mensajes: 4734
Registrado: Lun Mar 30, - 9:17 -
Ubicación: Ontígola
Contactar:

Re: respuesta

Mensaje por VespaOntigola » Lun Ago 04, - 7:31 -

Para abrir el motor no precisas herramientas "especiales", a lo sumo, los extractores del plato magnético y del embrague. No obstante, no abras si no espreciso. Si en ralentí va bien y a medida que le das gas falla ¿no será el chiclé de alta? Parece un tema de carburación. En cuanto al ruido ¡a ver si va a ser que te suena la biela!
Vespas: 125N-1957 con sidecar+1958, 125L-1962+1963, 125 Super-1966+1968, Sprint-1966+1967, 160GT-1975
Bultacos: Frontera 250, Alpina 250-1972
Otras: Ossa 250 Turismo-1976 / Honda (XL600, 49cc) / Ducati 49TT / Suzuki GSX600F-1988 / Guzzi 73 Cardelino-1962

sentico011
Usuario novato
Usuario novato
Mensajes: 99
Registrado: Sab Jun 04, - 6:48 -

Re: respuesta

Mensaje por sentico011 » Mié Ago 27, - 1:50 -

si me dan alguna dirección les envio por email el ruido en si ya que aki no me deja poner

Responder