160 que funde bombillas...

Muéstranos cómo estaba la moto y cómo las has dejado.
Responder
carlosVESPA
Recién llegado
Recién llegado
Mensajes: 10
Registrado: Jue Mar 24, - 6:59 -

160 que funde bombillas...

Mensaje por carlosVESPA » Mar Dic 24, - 3:03 -

Buenos días. Resulta que mi 160 de 1972 con encendido electrónico me funde las bombillas. Todo comenzó cuando el mes pasado desmonté el motor para cambiar rodamientos, retenes, etc para dejarla funcionando otros 40 años por lo menos.
Cuando la monto el motor todo va de cine, arranca muy bien, no tira aceite, lss marchas entran bien... en fin, con la satisfacción de un trabajo bien hecho me doy cuenta que tiene la bombilla delantera fundida, y cada vez que pongo una nueva y acelero, la bombilla va a tomar por. ..tiene una intensidad muy fuerte hasta que después de unos segundos se funde.
Me meto en Internet, y leo por distintos sitios que este modelo de vespa es un funde bombillas. Así que le monto el regulador de corriente de dos terminales de un vespino. Pero nada. Sigue igual. Ya no se que hacer. He leído que este regulador tiene entrada y salida de corriente. Y en este foro he leído que no.
En fin. No se que hacer.
Habré montado algo mal cuando le di el repaso al motor? Antes no fundía nada y durante dos años no había cambiado ninguna bombilla.
Espero alguna solución que se os ocurra.
Saludos y feliz navidad.

Avatar de Usuario
enrique ramos olaya
Vespista avanzado
Vespista avanzado
Mensajes: 339
Registrado: Mar Jul 05, - 10:15 -

Re: 160 que funde bombillas...

Mensaje por enrique ramos olaya » Jue Dic 26, - 12:01 -

la solucion ponle un regular y listo,el coste unos 30 o cuarenta € y resuelves el problema ,garantizado
VESPA 160 GT
Y PENSANDO EN PREPARAR OTRA

Responder