Duda mecánica sobre una 160 de 1968. Help!

Plantea tus dudas de mecánica, pintura... y comparte tus trucos de matenimiento, montaje, "bricos" y reparación.
Conectado
Avatar de Usuario
VespaOntigola
Rinaldo Piaggio
Rinaldo Piaggio
Mensajes: 4782
Registrado: Lun Mar 30, - 9:17 -
Ubicación: Ontígola
Contactar:

Duda mecánica sobre una 160 de 1968. Help!

Mensaje por VespaOntigola » Vie Jun 03, - 8:47 -

Buenas noches a todos. Ya, ya sé que los foros están de capa caída pero lo cierto es que los consejos, “bricos” y demás, difícilmente se pueden expresar en whatsapp y, por supuesto, la información se acaban perdiendo. Por eso os escribo desde aquí para pediros ayuda. Estoy con una 160 de 1968. En su día (hace más de cinco años) la arranqué para un amigo y, aparentemente, iba bien. Ahora, es posible que me la quede y la estoy poniendo en marcha.

El caso es que me he encontrado con multitud de sorpresas. Algunas previsibles (grifo de gasolina obturado, chiclés sucios, etc.) y otras no tanto (tornillos trasroscados, amortiguadores sueltos, alguna pieza que otra mal montada…).

El caso es que, solventado lo básicos (gasolina, llave de gasolina, carburador y comprobación de chispa y aceite, he intentado arrancarla sin éxito.

La moto sin compresión (sin bujía), responde bien, como se espera pero, al ponerle la bujía y darle una “patada”, parece que suena algo de piñones y no consigo arrancar. Comienzo a pensar que puede ser el piñón de arranque que, con compresión, “salte” pero no sé…. He probado el viejo truco de poner gasolina directa en el carburador e, incluso, en el cilindro y nada de nada. Y lo peor es que me da miedo forzarla ¿qué opináis? ¿alguna prueba sin tener que abrir el cabezón? Gracias
Vespas: 125N-1957 con sidecar+1958, 125L-1962+1963, 125 Super-1966+1968, Sprint-1966+1967, 160GT-1975
Bultacos: Frontera 250, Alpina 250-1972
Otras: Ossa 250 Turismo-1976 / Honda (XL600, 49cc) / Ducati 49TT / Suzuki GSX600F-1988 / Guzzi 73 Cardelino-1962

Responder